Inštalácia

Pri tomto projekte jediné čo potrebujete mať korektne naištalované je internetový preladač (Mozilla, IE, Opera) s podporou JVM (Java Virtual Machine) 1.4+.

Ak ešte nemáte JVM naištalovanú, potom sa poztrite do sekcie Download/Java, pre bližšie informácie.


Peter hudec - January 6, 2003 - $id: install.xml